Mozilla publikuje poprawkę do krytycznej podatności Firefoxa (58.0.1)

W dniu 29 stycznia fundacja Mozilla wydała poprawkę do 1 krytycznej podatności w przeglądarce Firefox. Podatność CVE-2018-5124 umożliwia wykonanie złośliwego kodu w przeglądarce w wyniku wyświetlenia odpowiednio spreparowanego dokumentu HTML. Luka została naprawiona w wersji 58.0.1

CERT PSE zachęca użytkowników i administratorów do zapoznania się z informacją o podatności:

I zastosowania niezbędnych aktualizacji.