Firma Cisco opublikowała aktualizacje bezpieczeństwa które łatają podatności dla wielu produktów. Podatności mogą pozwolić na zdalne wywołanie kodu (Cisco PI, Cisco EPNM, Cisco WebEx) lub blokadę dostępu (VPC-DI).

CERT PSE zachęca administratorów do zapoznania się z następującymi dokumentami Cisco Security Advisories i zastosowania niezbędnych aktualizacji:

  1. Cisco Prime Infrastructure and Evolved Programmable Network Manager XML Injection Vulnerability
  2. Cisco Virtualized Packet Core-Distributed Instance Denial of Service Vulnerability
  3. Cisco WebEx Network Recording Player Multiple Buffer Overflow Vulnerabilities