Cisco udostępnia aktualizacje zabezpieczeń

W dniu 25 stycznia firma Cisco wydała kilka aktualizacji dotyczących luk wpływających na wiele produktów.


CERT PSE zachęca administratorów, do zapoznania się z poniższymi Cisco Security Advisories i zastosowania niezbędnych aktualizacji:


1. Cisco TelePresence Multipoint Control Unit Remote Code Execution Vulnerability Cisco-sa-20170125-telepresence

2. Cisco Expressway Series and TelePresence VCS Denial-of-Service Vulnerability Cisco-sa-20170125-expressway


3. Cisco Adaptive Security Appliance CX Context-Aware Security Denial-of-Service Vulnerability Cisco-sa-20170125-cas

 

4. Cisco WebEx Browser Extension Remote Code Execution Vulnerability  Cisco-sa-20170124-webex