Cisco publikuje aktualizacje zabezpieczeń

W dniu 19 kwietnia, firma Cisco wydała publikację dotyczącą aktualizacje bezpieczeństwa, aktualizacje dotyczą kilku poważnych luk w zabezpieczeniach wpływających na wiele produktów.

niektóre z tych podatności, mogą pozwolić osobie atakującej na zdalne spowodowanie stanu odmowy w usłudze (DoS)

CERT PSE zachęca administratorów do zapoznania się z następującymi dokumentami Cisco Security Advisories i zastosowania niezbędnych aktualizacji:

• ASA Software DNS Denial-of-Service Vulnerability cisco-sa-20170419-asa-dns
• ASA Software IPsec Denial-of-Service Vulnerability cisco-sa-20170419-asa-ipsec
• ASA Software SSL/TLS Denial-of-Service Vulnerability cisco-sa-20170419-asa-tls
• ASA Software Internet Key Exchange Version 1 XAUTH Denial-of-Service Vulnerability cisco-sa-20170419-asa-xauth
• IOS and IOS XE Software EnergyWise Denial-of-Service Vulnerabilities cisco-sa-20170419-energywise
• Firepower Detection Engine Pragmatic General Multicast Protocol Decoding Denial-of-Service Vulnerability cisco-sa-20170419-fpsnort
• Unified Communications Manager Denial-of-Service Vulnerability cisco-sa-20170419-ucm